Mayalounge.com

Pb smooth maya 2015

Postez ici vos questions sur la modélisation sur Maya.

Pb smooth maya 2015

Messagepar MrsCalibri » Dim Juil 13, 2014 9:17 pm

Bonjour,
J'ai un problème avec maya2015. Dès que je crée un objet et que je smooth il a une couleur + foncée que non smooth et son wireframe est bizarre. De plus si je veux mettre en X-Ray il n'est pas comme d'habitude on voit a travers que si je bouge la caméra donc en vue perspective mais ce n'est pas le même X_ray que si je laisse l'objet en non smooth qui lui on peut voir a travers l'objet de partout.
Comment puis-je corriger cela svp ?

Image

Merci d'avance
MrsCalibri
 
Messages: 30
Inscription: Jeu Fév 28, 2013 2:04 pm

Re: Pb smooth maya 2015

Messagepar yz » Dim Juil 13, 2014 11:27 pm

ouais c'est l'intégration opensubdiv dans la 2015 qui est a chié. tu peux remettre l'ancienne méthode de subdiv dans les prefs
gg Autodesk
yz
̵̡̢̢̛̛̛̖̗̘̙̜̝̞̟ ̠̖̗̘̙̜̝̞̟̠̊̋̌̍̎ ̏̐̑̒̓ ̌̍̎̏̐̑̒̓̔̊̋̌̕̚̕ ̍̎̏̐̑̒̓̔̿̿̿̕̚̕̚҉҉̡the lab
Fairy Berry
Avatar de l’utilisateur
yz
Petit locator
 
Messages: 1231
Inscription: Lun Avr 23, 2007 1:17 pm
Localisation: ̑̒̓̔̊̋̌̍ ̎̏̐̑̒̓̔̿̿̿̕̚̕̚͡ ͡҉҉ ̛̗̘̙̜̝̞̟̠͇̊̋ ̌̍̎̏̿̿̿̚ ҉ ҉҉̡̢̡̢̛̛̖̗̘̙̜̝̞ ̟̠̖̗̘̙̜̝̞̟̠̊̋̌̍ ̎̏̐̑̒̓̔̊̋̌̍̎

Re: Pb smooth maya 2015

Messagepar MrsCalibri » Lun Juil 14, 2014 9:20 pm

Ok merci :) Comment je remet l'ancienne méthode de subdiv dans les prefs stp ?

EDIT: j'ai trouvé merci bcp :)
MrsCalibri
 
Messages: 30
Inscription: Jeu Fév 28, 2013 2:04 pm


Retourner vers Modélisation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron